Antwort schreiben 
Kängurubenzin bei meinen 411er
29-07-2013, 12:04 PM
Beitrag #11
RE: Kängurubenzin bei meinen 411er
Freut mich wenn Ulmchen wieder läuft!

Was tankt Ihr denn für einen Sprit? Normales Eurosuper wäre zu wenig!

LG,

Daniel
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
29-07-2013, 11:42 PM
Beitrag #12
RE: Kängurubenzin bei meinen 411er
Bis jetzt bin ich mit Super Plus (ROZ 98) ganz gut gefahren.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31-07-2013, 10:30 PM
Beitrag #13
RE: Kängurubenzin bei meinen 411er
Meine kriegen alle den 95er egal was für ein Motor und sind alle Volllgaaaasfest.
Gruss Eugen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01-08-2013, 10:50 AM
Beitrag #14
RE: Kängurubenzin bei meinen 411er
Jepp, beide Luftis fahren mit Super E5, alles paletti!
Habe allerdings keinen Einspritzer ... Big Grin

Gruß

Götz

11/73er 412 L Variant
06/69er Typ 34
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01-08-2013, 07:18 PM
Beitrag #15
RE: Kängurubenzin bei meinen 411er
Hi zusammen,

alle Einspritzer brauchen mind. 98 Oktan (Super plus) sonst klingeln sie unter Vollast erbärmlich. Der 75PS Vergasermotor war niedriger verdichtet und verträgt daher 95 Oktan, 85PS Motor bin ich mir nicht sicher, vermutlich auch 98 Oktan.

Schöne Grüße

Hilmar

BMW 90S 1975- VW 411LE 1969 - VW 411E Feuerwehr ELW Variant 1971 - VW 412LS Variant automatic 1974 - Porsche 911 Carrera Targa 1985
__________________________________________
Aircooled boxer forever  - water is only for drinking !
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02-08-2013, 07:02 PM
Beitrag #16
RE: Kängurubenzin bei meinen 411er
Der 85psler ist auch auf 98 Oktan ausgelegt ist aber mit 95 problemlos Vollgasfest zumindest meiner.
Gruss Eugen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-08-2013, 12:12 AM
Beitrag #17
RE: Kängurubenzin bei meinen 411er
karmannfreund schrieb:Das Känguru ist tot....SmileSmileSmileSmile


Tja... denkste... Das [Bild: kaenguru.gif] lebt und hat mich [Bild: 774449_2LXN2CF8LDVH53SLHCNPHIVVAADCME_to...1105_L.jpg]

Der Reihe nach..
und dann sagt mir ob es so sein kann..

Ich bin am Donnerstag nach Bonn ins Büro mit Ulmchen gefahren (knapp 500km einfache Strecke) weil ich Ulmchen mal wieder eine längere Tour gönnen wollte.
Früh um ca. 5 Uhr los und Ulmchen ist gelaufen wie am ersten Tag

Im Büro angekommen und Ulmchen vor der Türe abgestellt.
[Bild: IMG_0982%255B1%255D.JPG]

Gegen 16.30 Uhr wieder eingestiegen und nach Bonn reingefahren.. Ulmchen fängt das Hüpfen wieder an.. [Bild: kaenguru01.gif]

Dachte mir, evtl. weil der Tank ja fast leer war hat sich evtl. Dreck oder so angesammelt..
Bin tanken gefahren und das gute 100er Oktan Zeug rein.

Ulmchen ist weiter gehüpft...
Heute nach Hause wieder knapp 500Km...

Die ersten Kilometer waren furchtbar und ich habe befürchtet, dass Ulmchen die Strecke nicht schafft...
Wenn man lange unterwegs ist, denkt man ja über Gott und die Welt nach....
[Bild: IMG_0064.JPG]

Was habe ich in letzter Zeit bzw. die letzten Monaten an Ulmchen geschraubt???
Tarrrrrrrrraaaaaaaaaaaaaa.. ich habe den Heizkraftverstärker inkl. Pumpe wieder instandgesetzt..
Mein Gedanke war.. es wird Luft evtl. über die Pumpe ins System gesaugt.. evtl. hält die Kugel in der Pumpe nicht dicht die ja so ein Rückflussverhinderer ist.

Also bei ca. 27°C mal die Zusatzheizung angemacht während der Fahrt.
und was passiert????


Genau..
Das Hüpfen hört sofort auf..

So, denke ich mir.. also die Pumpe rausmachen und dafür sorgen, dass keine Luft angesaugt wird..

Tja, bei den Temperaturen musste ich ja immer mal die Heizung ausmachen sonst wäre ich unterwegs an meinen eigenen Schweiß erstickt :-)

Und jetzt kommt es...

Ich fahre durch einen Tunnel bzw. ich fahre und hüpfe (da ohne Heizung) Richtung Tunnel und schalte das Licht ein..

Und was passiert???

Das Känguru ist sofort wieder ruhig...
Somit war für mich klar.. es muss damit was zu tun haben
[Bild: IMG_0074.JPG]

oder warum bin ich sonst ca. 150km mit Heizung bei ca. 27°C gefahren :-(

Genau für nichts, das Licht hätte es auch in Ordnung gebracht..
Da habe ich auch gewusst warum die Hinfahrt ohne ruckeln ging..
Früh um 5 habe ich das Licht eingeschaltet und erst in Bonn ausgemacht....

Und als ich das Mittel getestet habe, hatte ich bei der Probefahrt das Licht an
Wie soll da ein Mensch drauf kommen...

Somit mein Gedanke..
Zuviel Stromstärke von der Lima bzw. Regler und bei einem weiteren Abnehmer regelt es sich ein für das Steuergerät.
Somit müsste es der Regler von der Drehstromlima sein...

Jetzt eure Meinungen bitte...

[Bild: halloween_smilie_131.gif]
Frontantrieb ist Hexenwerk

http://www.typ4.info
http://www.sp2.info
http://www.karmann-ghia.info
http://www.moesinger.info

[Bild: 30017982qo.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-08-2013, 01:58 PM
Beitrag #18
RE: Kängurubenzin bei meinen 411er
Ein spannender Bericht ... vielleicht eben mit zuviel Spannung! ;-)

Also ich würde auch wie Du auf den Spannungsregler tippen! Das würde auch das jahrelange sporadische Auftreten erklären. Hast schon mal die Volt an einem Verbraucher abgegriffen?

LG,

Daniel

PS: gefällt mir, dass Ulmchen auch lange Etappen gegönnt werden! Smile
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-08-2013, 09:05 PM
Beitrag #19
RE: Kängurubenzin bei meinen 411er
Na ja irgendwie komisch aber möglich ist allres.Wird die Batterie warm?
Miss mal die Ladespannung und die Stromstärke in Ampere und zwar mir und ohne eingeschaltenen Verbraucher.
Du könntest aber auch weil nicht viel Aufwand den Regler vom Silberfisch probieren ob sich da was ändert.
gruss Eugen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13-08-2013, 12:56 PM
Beitrag #20
RE: Kängurubenzin bei meinen 411er
Hallo Michael,

genau sowas hat hier schon mal jemand beschrieben.

Gesucht und gesucht und nix gefunden und fast verzweifelt -
bis er seinen "Massestern" mal angeguckt hat. Der war fertig/
korrodiert. Das Ding in Ordnung gebracht - und Ruhe war.

Hast Du da schon mal nachgesehen/ ist der OK?

Viele Grüße und Daumendrück für Lösung vom Hans-Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | VW 411/412 Forum (Typ 4) | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation